Wireguard : RTNETLINK answers: Operation not supported

Si l’erreur suivant apparaît

RTNETLINK answers: Operation not supported

Les modules headers ne sont pas installer :

apt-get install libmnl-dev libelf-dev linux-headers-$(uname -r) build-essential pkg-config